Kunci Jawaban CCNA 1 Version 6.0 Chapter 6 PT Practice Skills Assessment Exam Update 2019

Chapter 6 PT Practice Skills Assessment Exam


Selamat datang kembali sobat bsi-tips semua pada kesempatan kali ini admin ingin memberitahukan informasi tentang Kunci Jawaban Chapter 6 PT Practice Skills Assessment Exam Update 2019. Soal ini langsung membuka aplikasi Cisco Packet Tracer yang kalian telah download di web official Nedcad.

Alur pengerjaan test ini adalah dengan mengerjakan soal yang telah di sediakan oleh nedcad dengan mendownload sebuah file yang nanti akan ter sinkronisasi otomatis ke akun nedcad kalian. setelah kalian membuka file tersebut akan otomatis membuka aplikasi Cisco Packet Tracer yang berisi soal seperti di bawah ini.
Soal Topology PT Practice Skills Assessment - Packet Tracer
Dengan ketentuan soal seperti berikut ini.

Addressing Table
Addressing Table PT Practice Skills Assessment - Packet Tracer

Objectives
  • Perform basic device configuration tasks on a router and a switch.
  • Configure IP addressing settings on network devices.
  • Verify Layer 3 connectivity and troubleshoot connectivity issues.
Scenario

You are working on a network that has already been partially configured. In this assessment you will complete a set of requirements by configuring some additional settings on the Bldg1 switch and the router. Use the knowledge that you have gained in the curriculum and labs to fulfill the requirements below.

Jadi intinya adalah kalian harus konfigurasi agar dapat saling berkomunikasi antar PC RA1-1 dan PC RA 2-1. Jika kalian berhasil mengkonfigurasi semua maka kabel yang berwarna merah akan berubah menjadi warna hijau seperti gambar di bawah ini.

Hasil Akhir Soal  PT Practice Skills Assessment - Packet Tracer

Yang akan kita konfigurasi antara lain:
  • Housing Router
  • Bldg1 Switch
  • Bldg2 Switch
  • RA1-1
  • RA1-2
  • RA2-1
  • RA2-2
Langsung saja kita masuk pada konfigurasi:

Housing Router Configuration


Router>enable
Router#configure terminal
Router(config)#hostname Housing
Housing(config)#enable secret cisco
Housing(config)#line console 0
Housing(config-line)#password cisco
Housing(config-line)#login
Housing(config-line)#exit
Housing(config)#line vty 0 4
Housing(config-line)#password cisco
Housing(config-line)#login
Housing(config-line)#exit
Housing(config)#line aux 0
Housing(config-line)#password cisco
Housing(config-line)#login
Housing(config-line)#exit
Housing(config)#service password-encryption
Housing(config)#banner motd $Authorized Personnel Only$
Housing(config)#interface g0/0
Housing(config-if)#ip address 172.16.5.1 255.255.255.0
Housing(config-if)#no shutdown
Housing(config-if)#description Bldg1 LAN
Housing(config-if)#exit
Housing(config)#interface g0/1
Housing(config-if)#ip address 192.168.5.1 255.255.255.0
Housing(config-if)#no shutdown
Housing(config-if)#description Bldg2 LAN
Housing(config-if)#end
Housing#write
Building configuration…
[OK]


Bldg1 Switch Configuration
Switch>enable
Switch#configure terminal
Switch(config)#hostname Bldg1
Bldg1(config)#enable secret class
Bldg1(config)#line console 0
Bldg1(config-line)#password cisco
Bldg1(config-line)#login
Bldg1(config-line)#exit
Bldg1(config)#line vty 0 4
Bldg1(config-line)#password cisco
Bldg1(config-line)#login
Bldg1(config-line)#exit
Bldg1(config)#service password-encryption
Bldg1(config)#banner motd $Authorized Personnel Only$
Bldg1(config)#interface vlan 1
Bldg1(config-if)#ip address 172.16.5.2 255.255.255.0
Bldg1(config-if)#no shutdown
Bldg1(config-if)#description Bldg1 – Housing LAN
Bldg1(config-if)#exit
Bldg1(config)#ip default-gateway 172.16.5.1
Bldg1(config)#end
Bldg1#write
Building configuration…
[OK]


Bldg2 Switch Configuration


Switch>enable
Switch#configure terminal
Switch(config)#hostname Bldg2
Bldg2(config)#enable secret class
Bldg2(config)#line console 0
Bldg2(config-line)#password cisco
Bldg2(config-line)#login
Bldg2(config-line)#exit
Bldg2(config)#line vty 0 4
Bldg2(config-line)#password cisco
Bldg2(config-line)#login
Bldg2(config-line)#exit
Bldg2(config)#service password-encryption
Bldg2(config)#banner motd $Authorized Personnel Only$
Bldg2(config)#interface vlan 1
Bldg2(config-if)#ip address 192.168.5.252 255.255.255.0
Bldg2(config-if)#no shutdown
Bldg2(config-if)#description Bldg2 – Housing LAN
Bldg2(config-if)#exit
Bldg2(config)#ip default-gateway 192.168.5.1
Bldg2(config)#end
Bldg2#write
Building configuration…
[OK]


Jika Semua Router dan juga Switch nya telah kita konfigurasi langkah terakhir adalah dengan memberikan konfigurasi kepada client RA1-1, RA1-2, RA2-1, dan RA2-2 seperti berikut ini:

RA1-1:
Ip Address : 172.16.5.20
Subnet Mask : 255.255.255.0
Default Gateway : 172.16.5.1

RA1-2:
Ip Address : 172.16.5.21
Subnet Mask : 255.255.255.0
Default Gateway : 172.16.5.1

RA2-1:
Ip Address : 192.168.5.20
Subnet Mask : 255.255.255.0
Default Gateway : 192.168.5.1

RA2-2:
Ip Address : 192.168.5.21
Subnet Mask : 255.255.255.0
Default Gateway : 192.168.5.1

Setelah client sudah di konfigurasi sekarang sobat Bsi-Tips melakukan ping jaringan melalui client RA1-1 Ke alamat Ip Address Client RA1-2, RA2-1, dan juga RA2-2. Jika hasil dari test tersebut tidak ada yang error berarti konfigurasi telah selesai.


Demikian Kunci Jawaban CCNA 1 Version 6.0 Chapter 6 PT Practice Assessment Exam Update 2019 semoga dengan adanya Artikel ini sobat bsi-tips dapat terbantu. Sampai berjumpa di artikel yang lainnya ya sobat bsi-tips.

Selamat mengerjakan GOOD LUCK.

Berlangganan update artikel terbaru via email:

1 Response to "Kunci Jawaban CCNA 1 Version 6.0 Chapter 6 PT Practice Skills Assessment Exam Update 2019"

  1. man tolog tambahin dong jawaban untuk cisco pt practice skills assessment sebelum tanggal 30 man klo bisa lu uploadnya

    ReplyDelete

Harap berkomentar dengan menggunakan bahasa yang baik dan sopan.

Iklan Atas Artikel

Iklan Tengah Artikel 1

Iklan Tengah Artikel 2

Iklan Bawah Artikel